RitoLabo

カテゴリ linux

Apache2.4セキュリティ「デフォルトコンテンツ対策」

  • linux

【Apacheセキュリティ対策シリーズ】Apacheがデフォルトで表示させているページがあります。それ自体には重大な脆弱性があるわけではありませんが、本来表示されなくても良いものなので非表示にしておきましょう。尚、ここに示す手順の環境はCentOS7、Apache2.4の場合です。